Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - QuiqueMeneses

Páginas: [1]
1
Discusión general / Re:ERROR EN PANTALLA TWIZY 80
« en: 12 de Mayo de 2020, 16:05:07  »
JairoHN,

Tengo una respuesta para ti, este fin de semana pasado estuve instalando un amplificador con un ecualizador con unas bocinas nuevas, porque las que venían de stock con el Twizy no convencieron.
El caso que nos ocupa es tu señal “!” En el tablero, por error de concepto mío conecte los cables de control del ecualizador y amplificador al mismo cable vivo del amplificador, unos segundos después la pantalla del Twizy disparo la falla que describes. Me di cuenta que cuando desconectaba el cable de control del ecualizador se eliminaba la falla, mi error fue utilizar el mismo cable vivo del amplificador, lo que hice fue conectar el cable de control al vivo del ecualizador y voilaaaaa funciono sin falla.
Con esta experiencia te puedo dar una recomendación, en algún dispositivo del Twizy hay un corto circuito, lo que yo haría en tu lugar es una labor que puede ser cansada pero te va a asegurar el éxito. Uno a uno para que no te equivoques ve quitando los fusibles, por ejemplo, con el auto apagado quitas el primer fusible, enciendes y auto y revisas la pantalla, si persiste la falla, apagas el auto regresas el fusible y quitas el siguiente, revisas pantalla y si falla de nuevo continuas los pasos hasta acabar. En algún momento del proceso va a desaparecer la falla, eso quiere decir que el dispositivo al cual le quitasteis el fusible y que elimino la falla es el que tiene el corto circuito, de ahi la posibilidades son muchas, avísame cuando hayas encontrado el dispositivo para tomar los siguientes pasos juntos.

Saludos

2
Discusión general / Re:Desconexion al finalizar carga
« en: 24 de Abril de 2020, 22:06:54  »
Bueno lee por el foro que esas dudas ya han sido contestadas, pero bueno, resumiendo, el enano tarda lo que tarda según lo que tengas de carga, pero al final de cargar se pega y comprobado unas 4 horas zumbando el puñeto ventilador del cargador, por simple diseño tecnológico. Por lo que como Bomarang te ha comentado mas de uno a optado a montarle un temporizador externo para que controle cuanto tiempo este "enchufado", con el tiempo y el uso vas comprobando cuanto tiempo necesitas y en que horarios necesitas corriente para cargar. MI ejemplo, tengo un temporizador programado para que este encedido 2 horas al mediodía coincidiendo cuando llego del curro, llego con una carga de un 25 a 40% depende de la chacleta que le haya dado. En el peor de los casos se apaga con un 60 0 70% cargado, el resto el programador se vuelve a disparar 2 horas antes de irme al curro, y asi, consigo que en invierno incluso el asiento este un poco calentito para salir con el pelete invernal. Creo que la cuestión general es usar el buga siempre. Si lo paras si hay que dejarlo enchufado siempre, pues la batería pequeña puede morir y tener problemas un poco mas complejos que también se han descrito por aquí. Vamos úsalo y adaptalo a tus necesidades. Que eso de dejarlo enchufado todo el tiempo es gastar unos 40 watios a la hora hasta que pare. Tu sopesa el bolsillo y la inutilidad de tener ese zumbido constante. Ya que el cargador se enfria por medio de ese ventilador que oyes. Alguno también pensará......pero si esta cargando y esta a media carga, esta caliente el sistema, y lo apaga...uff que mal rollo.... si y si simplemente lo desconectas porque vas a salir y no sales, o se va la luz y esta a media carga.....¿te quedarías sin cargador? ¿sin batería?....bueno de la batería me he pasado un pelin ya que no lleva refrigeración forzada alguna, un gran disipador que es toooda esa envoltura de aluminio que vemos por abajo. El cargador esta diseñado para aguantar un chute de calor si o si, quizás con el tiempo se muera.....pero se murieron muchos de ellos antes de tiempo. Y nos lo cambiaron .....ahora dicen que los reparan y no los cambian....Pudiera ser también que coinsidan una serie de factores, apagado con carga a la mitad, el cargador caliente en su apogeo, dia caluroso, en un sitio caluroso, mas de 40º a la sombra....igual se derrite ::)

Estimado Leotron, tu respuesta me ha llamado la atención principalmente por que hablas de temperatura, tengo un temor, la ciudad donde vivo tiene un promedio de temperatura de unos 31 grados centigrados , y lo que hoy me preocupa para mi twizy que acabo de comprar hace unos 2 meses. No tengo cochera y lo dejo expuesto al rayo del sol durante el día, sólo lo utilizo las mañanas y las tardes. Mi pregunta es que puedo esperar de esa batería? poco tiempo de vida, en mi ciudad son para venta y estoy revisando que cuestan mucho.
Tendrás algún comentario?

Saludos
Enrique

3
Discusión general / Re:ERROR EN PANTALLA TWIZY 80
« en: 06 de Abril de 2020, 21:53:49  »
Hola buenas, estoy reparando un twizy 80, y al poner el contacto aparece un símbolo de alerta (!) encima de una bateria en la parte superior del cuenta kilometros.
Me gustaria saber que significa, como puedo identificar el codigo de error y si es posible de quitar o hacer un bypass.
He estado leyendo y me he informado sobre la existencia de una herramienta llamada DDT2000, que identifica los errores que tiene el coche. Esta te da la opción de quitarlos?

Que tal Jairo, te escribo con una aportación un tanto inocente, en la página 1.34 del Manual para Twizy 2015, ese símbolo lo llama Testigo de alerta del sistema electrónico, el manual dice: Si se enciende en marcha, indica un fallo electrotécnico relacionado con el circuito eléctrico de <<58 V>>. Consulte a un Representante de la marca rápidamente.

No dice otra cosa

Saludos
Enrique

Gracias de antemano al que pueda resolver estas dudas

4
Baterías / ¿Conexión a 240V?
« en: 06 de Abril de 2020, 19:42:52  »
 8)

Que tal a todos,
Este es mi primero post, ojalá alguien me pueda ayudar, compré un Twizy hace 1 mes , lo he venido cargando a 120V 60 Hz 1 fase, esto me lleva aprox 7 hrs en alcanzar el 100% de carga. Solicité al servició eléctrico de mi ciudad la instalación de una segunda fase para tener mejor resultado con el tiempo de carga, sin embargo he tomado lecturas del voltaje y oscila entre 234V y 240V 60Hz 2 fases tres hilos.
Mi solicitud de opinión y ayuda es la siguiente sobre 240V:
¿Hay alguien que haya conectado su twizy a 240V?
Mi temor es freir la baterías
Saludos
Enrique

5
Baterías / Re:caracteristicas bateria
« en: 06 de Abril de 2020, 19:38:24  »
Tenía entendido que la tensión nominal son 240 voltios, así que la potencia máxima para esa sección de cable con 16A sería de 3840 vatios.

Que tal Taxidermista, me ha llamado la atención tu publicación, verás, vivo en México y el voltaje normal en la ciudad que vivo es de 120V, sin embargo he solicitado a la compañía elétrica me entregue un servicios de 2 fases, hoy tengo medidos de 234V a 240V. Mi temor es conectar el twizy y freír las baterías cuando el voltaje sea de 240V. Tu has medido tu servicio antes de cargar el twizy? has cargado a 240V? si es así cómo te fue?
Saludos
Enrique

6
Baterías / Re:es mas recomendable cargar a 110 que 220?
« en: 06 de Abril de 2020, 19:31:07  »
Amigos,
Compré un Twizy hace un mes, lo he venido cargando a 120V, me lleva aprox 7 hrs recargarlo, he pedido a servicio eléctrico de mi ciudad instalarme 2 fases, este cambio me entrega 240V 60Hz, mi temor es conectarlo al Twizy que según lo platicado en foro lo típico es recargar a 220v. Que opinión tienen ? es un riesgo intentar con 240V?

Saludos
Enrique

Páginas: [1]