Autor Tema: Luz SERV encendida  (Leído 4811 veces)

0 Usuarios y 1 Visitante están viendo este tema.

carlomaxx

  • Novatillo
  • *
  • Mensajes: 29
    • Ver Perfil
Luz SERV encendida
« en: 09 de Septiembre de 2014, 00:50:19 »
Hoy mientras cargaba el coche me di cuenta que estaba el piloto SERV encendido.
El coche aparentemente carga bien y la luz se apaga cuando desconectas el cargador.
Si nada más terminar la carga arrancas el coche se vuelve a encender y está así un buen rato
hasta que se vuelve a apagar sola.
Alguna idea?

oxte

  • Givingwar
  • Twizero a tope
  • *****
  • Mensajes: 792
  • abriendo camino
    • Ver Perfil
    • Estudio de arte
Re:Luz SERV encendida
« Respuesta #1 en: 09 de Septiembre de 2014, 08:51:23 »
En el mio fue una piedra que obstruía el ventilador, pero tiene pinta de ser el cargador.
twizy color 80 gris-rojo on the road, giving war

carlomaxx

  • Novatillo
  • *
  • Mensajes: 29
    • Ver Perfil
Re:Luz SERV encendida
« Respuesta #2 en: 09 de Septiembre de 2014, 09:20:58 »
Me resulta raro porque me lo cambiaron hace poco, pero vete a saber

Juanma

  • Novatillo
  • *
  • Mensajes: 34
    • Ver Perfil
Re:Luz SERV encendida
« Respuesta #3 en: 10 de Septiembre de 2014, 02:53:31 »
Es el cargador casi con toda seguridad,el mío se me mojo y sale dicha luz al parecer lleva un sensor de temperatura que se estropea con demasiada facilidad ,pero hay que cambiar el cargador completo.

EdTomCat

  • Avanzado
  • ***
  • Mensajes: 199
  • Waaaaatts a fons !!!
    • Ver Perfil
Re:Luz SERV encendida
« Respuesta #4 en: 14 de Septiembre de 2014, 17:18:21 »
A mi se me encendia hasta que se quemó el cargador y me lo cambiaron por garantia.
Waaaaatts a fons !!!

carlomaxx

  • Novatillo
  • *
  • Mensajes: 29
    • Ver Perfil
Re:Luz SERV encendida
« Respuesta #5 en: 26 de Septiembre de 2014, 15:08:32 »
Efectivamente. Segundo cargador jodido en año y medio.
Afortunadamente Renault asume la reparación, pero ya les vale.

Bomarang

  • Twizero a tope
  • *****
  • Mensajes: 1.549
  • Coche a pilas
    • Ver Perfil
Re:Luz SERV encendida
« Respuesta #6 en: 26 de Septiembre de 2014, 17:17:10 »
  Pues vaya tela...a mí no me ha dado problemas, pero que te hayan tenido que cambiar dos veces en un año y medio, es para pensárselo. Yo te recomendaría que conectases el pequeñín a una regleta de esas que llevan protección contra picos de corriente, sobretensiones etc...pero a una buena, no esas que cuestan doce euros....en tiendas de informática se pueden encontrar. Sobre todo, que sean capaces de aguantar hasta 3600 W....Un saludo
Sí, tengo un Twizy...y que?