Autor Tema: Tarda mucho en cargar  (Leído 6753 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Inram

  • Visitante
Tarda mucho en cargar
« en: 02 de Noviembre de 2012, 08:02:44 »
Ahora mismo estoy cargando el coche y lo he cronometrado...





Lo tenía a 33%, después de 1:05h tengo 53%. Antes juraria que me cargaba 30% en una hora...

Total cuando llegué a los 66% desconecto y me voy a casa...

66%= 35km a 84km/h

En casa lo cronometrare desde 0 espero que no me tarde 5h :s

Hay que decir también que el cargador es nuevo o eso me dijeron los de la renault vosotros que pensáis os tarda mucho en cargar?



Ahora marca 56%

Inram

  • Visitante
Re:Tarda mucho en cargar
« Respuesta #1 en: 02 de Noviembre de 2012, 08:36:04 »
Bueno perfil a llegado a los 66%

walterus

  • Novatillo
  • *
  • Mensajes: 16
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #2 en: 03 de Noviembre de 2012, 03:55:37 »
La semana pasada estuve en Villamalea (60 km de mi ciudad) y para la vuelta tenia que echarle un cable, ya que llegué con 24% restantes.
En la casa allí tenian enchufes de antes del 1940 xD y aparte tuve que usar por primera vez alargador. No se si era mi imaginación, sin embargo me pareció una eternidad.
De hecho en 2 1/4 h pude remontar hasta 81% nada mas. De vuelta a casa se cargo en 3h desde 8% (eso si, llevaba casi 50 min conduciendo el Twi, tengo entendido que eso ayuda a mantener la batería en temperatura y por ende, cargar más deprisa).

Salu2
Twizy Technic 80 Negro Fase 1

Inram

  • Visitante
Re:Tarda mucho en cargar
« Respuesta #3 en: 05 de Noviembre de 2012, 04:07:51 »
Si yo conduzco unos 35 minutos al máximo e intento aprovecharme de la carga extra, pero es imposible! por que el coche frena poco a poco y de los 84 pasa a los 79.. 75km/h también esta un ruido raro que hace crrrrrrrrk

Mi recorrido es autopista montaña subidas...

Yo no se mucho de esto pero creo que es el frió.

Un saludo  ;)

walterus

  • Novatillo
  • *
  • Mensajes: 16
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #4 en: 05 de Noviembre de 2012, 18:56:47 »
Ahora que dices el frío.... mi autonomia media ha bajado sensiblemente el último mes(20%). En cuanto al sonido que describes,
no tengo ni idea, sin embargo no es la primera vez que leo en el foro sobre el dichoso ruidito. Me parece que alguien comentaba que le parecia
ruido de engranajes, sin es asi lo suyo sería comentarlo a los de Renault, por si es algo serio.

Salu2
Twizy Technic 80 Negro Fase 1

gabriel

  • Junior
  • **
  • Mensajes: 80
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #5 en: 05 de Noviembre de 2012, 20:14:11 »
si te ha bajado mucho la autonomía mira primero la presión de los neumáticos  ;)

Un saludo, gabriel.

Inram

  • Visitante
Re:Tarda mucho en cargar
« Respuesta #6 en: 07 de Noviembre de 2012, 23:07:00 »
Hoy lo he llevado a la renault 4 incidencias han puesto en la hoja

1 Tarda en cargar .

2 Puerta izquierda no sube sola.

3 Freno de mano no frena.

4 Y un sonido que me hacia al girar hacia la izquierda.

A ver que me dicen los de la renault ;)

Bomarang

  • Twizero a tope
  • *****
  • Mensajes: 1.549
  • Coche a pilas
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #7 en: 07 de Noviembre de 2012, 23:48:09 »
Si yo conduzco unos 35 minutos al máximo e intento aprovecharme de la carga extra, pero es imposible! por que el coche frena poco a poco y de los 84 pasa a los 79.. 75km/h también esta un ruido raro que hace crrrrrrrrk

Mi recorrido es autopista montaña subidas...

Yo no se mucho de esto pero creo que es el frió.

Un saludo  ;)


Lo del ruido, a mí hace tiempo que lo hace...y es desagradable porque es como si fuese un ruido de engranajes y posiblemente sea eso...Lo de la puerta, al amortiguador le afecta bastante el frío....pero me temo que te volverán a meter el mismo, lo que se traduce en que pasados unos meses, seguiremos igual...y lo peor es que si le ponemos ventanillas que no sean las de Renault, dirán que es por esa causa, cuando todos sabemos que han fallado al poco de tener el 2izy. En fin, está claro que van a ir saliendole "cositas" a nuestro pequeñín...no olvidemos que somos conejillos de indias y con nosotros "aprenderán" lo que hay que cambiar en la segunda versión del pequeñín. Ya nos contarás que te dicen los del SAT. Saludos
Sí, tengo un Twizy...y que?

leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.049
  • Pequeñito....pero respondon
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #8 en: 11 de Noviembre de 2012, 13:07:35 »

Lo del ruido, a mí hace tiempo que lo hace...y es desagradable porque es como si fuese un ruido de engranajes y posiblemente sea eso...Lo de la puerta, al amortiguador le afecta bastante el frío....pero me temo que te volverán a meter el mismo, lo que se traduce en que pasados unos meses, seguiremos igual...y lo peor es que si le ponemos ventanillas que no sean las de Renault, dirán que es por esa causa, cuando todos sabemos que han fallado al poco de tener el 2izy. En fin, está claro que van a ir saliendole "cositas" a nuestro pequeñín...no olvidemos que somos conejillos de indias y con nosotros "aprenderán" lo que hay que cambiar en la segunda versión del pequeñín. Ya nos contarás que te dicen los del SAT. Saludos
Pero espero que se comporten, pues somos conejillos por ser primerizos pero eso no quita que "las mejoras" nos las apliquen en periodo de garantía, ya que si es defecto de diseño como buena marca que es lo TIENEN, que asumir.

Lo de la batería, su comportamiento intrínseco, vamos como "vive" esta es las limitaciones tanto por arriba como por abajo de temperaturas, le influye a la hora de cargar la temperatura ambiental y la de ella misma. Cuanto mas fría este dentro de un margen mínimo,vamos creo que no baje de los 5º, posiblemente cargará con bastante rapidez, dará el tiempo que marca el fabricante, pero si estamos a 35 o 40º, se alargará. Al estar en carga como descarga siempre "vigila" que todas las celdas trabajen iguales, ya que las celdas centrales están mas expuestas a temperaturas que las externas...y asu vez y mas importante las compensa entre ellas con el equilibrador que sea una carga y descargar lo mas homogénea, por lo que al ir cargando y calentándose tiene que bajar la intensidad de carga, que como saben muchos es ahí donde se lleva un % muy alto de tiempo de carga.....pero en ese sentido creo que trabaja aceptablemente bien en el mio, el tiempo dirá si tiene un buen "equilirador" pero como no es mia, no me preocupa por el momento. Otra cosa son las 4 horas siguientes con el ventilador de marras funcionando "de vacio >:(
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

Inram

  • Visitante
Re:Tarda mucho en cargar
« Respuesta #9 en: 12 de Noviembre de 2012, 01:13:58 »
interesante muchas gracias  ;)

leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.049
  • Pequeñito....pero respondon
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #10 en: 12 de Noviembre de 2012, 22:42:09 »
Siempre cada                     vez         qque piiiiiensssssssssssssssso   en      lo simpleuuu                o oooooooobsoleta tecnología, pues yaaa pudieron saqcar algo un pelin mas actual(electronicamente me refiero)))))), es twizy, creo que su esencia no tiene que ver con su eficiencia....y    ahí la tecnología punta da en el clavo....y solo con ver el cargador......... :o
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

Bomarang

  • Twizero a tope
  • *****
  • Mensajes: 1.549
  • Coche a pilas
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #11 en: 12 de Noviembre de 2012, 23:26:55 »
...y otra de las "cagadas" es que las luces, tendrían que ser de LED, ya no digo las de carretera, pero el resto, sí....no es lógico que un vehículo así, no lleve mñas tecnología LED. Otra cosa  que quiero mirar es desmontar el tablero y ver si le puedo cambiar la iluminación...a ver si se pudiese poner LEDS y si pudiesen adaptarse los de tres colores, ya sería una pasada....No es que no me guste el azul que trae, pero me gustaría probar en blanco o rojo, que por la noche, molesta bastante...Saludos
Sí, tengo un Twizy...y que?

leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.049
  • Pequeñito....pero respondon
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #12 en: 13 de Noviembre de 2012, 10:59:56 »
...y otra de las "cagadas" es que las luces, tendrían que ser de LED, ya no digo las de carretera, pero el resto, sí....no es lógico que un vehículo así, no lleve mñas tecnología LED. Otra cosa  que quiero mirar es desmontar el tablero y ver si le puedo cambiar la iluminación...a ver si se pudiese poner LEDS y si pudiesen adaptarse los de tres colores, ya sería una pasada....No es que no me guste el azul que trae, pero me gustaría probar en blanco o rojo, que por la noche, molesta bastante...Saludos

Bueno,veo que te gusta "personalizar" mucho tu lüevito, pero yo voy a lo que trae y sencillamente,......no es de recibo que lo mas cercano a un led que venga de fábrica es la pantalla.......que ni los intermitentes lo son, y lo intenté pero la centralita es muuuuuy bruta, vamos solo por su comportamiento veo que de electrónica, es de las básicas....no detecta consumo.....no distingue que tiene bombilla......no se exita ergo una PM. Que si no han caido son 4 bombillas de 20wat cada una = 80wat en intermitencia....¿Así no se va a agotar la bateria auxiliar si nos hacen la faena?, es penoso esto de ser el primero y vivir de la fama ¡¡¡. >:(
« última modificación: 13 de Noviembre de 2012, 11:01:58 por leotron »
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

Bomarang

  • Twizero a tope
  • *****
  • Mensajes: 1.549
  • Coche a pilas
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #13 en: 13 de Noviembre de 2012, 12:22:41 »
  Así es....han querido abaratar tanto, que un poco más, y en lugar de batería auxiliar, ponen unas pilas recargables...El que no lleve parasol, también es de juzgado de guardia...pero bueno...han querido probar...si la gente se compra esto que no tiene casi nada, seguramnte pagará más por algo que esté más "equipado"....todo se traduce lógicamente, a rentabilidad....Nosotros somos sus conejillos de indias....Saludos
Sí, tengo un Twizy...y que?

Jusetan

  • Twizero a tope
  • *****
  • Mensajes: 575
  • Ya solo me queda el huevo negro
    • Ver Perfil
Re:Tarda mucho en cargar
« Respuesta #14 en: 13 de Noviembre de 2012, 23:08:35 »
Todo es solucionable, el siguiente "Twizy 2" en vez de parasol te daran una gorra, y las bombillas de 10W pa que consuma menos y listo, yo me he gastao en bombillas led de todos los tipos habidos y por haber y el bicho es muy particular, incluso las W5W que cambie en los faros por led me han dado problemas, resulta que la lampara para corta y larga se pone tan caliente que desuelda las soldaduras de los led (manda Cullons), en fin que el I+D se lo estamos dando por tol morro, y luego para la oferta de las ventanas con la mochila "te tienen ellos que invitar, para que te den la oferta, via email", lo dicho ya quedaron mal con la prereserva, y siguen quedando mal con la atencion a sus coballas.
NO TE TOMES LA VIDA TAN EN SERIO, AL FIN Y AL CABO, NO SALDRAS VIVO DE ELLA